Smudge Designs

Hola!! Actualmente Smudge se encuentra INACTIVO.


Podras encontrarnos en un nueblo Blog sobre Diseño Grafico llamado: BubbleBox



Te esperamos!




 
Smudge ForoPortalÍndiceDeviantArtBlogBuscarMiembrosConectarseRegistrarseCalendarioFAQ
Smudge esta buscando Staff. Si estas interesado pulsa AQUI
Accede a nuestro sistema de Intercambio de Puntos

Comparte | 
 

 Problema con el fondo del foro

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
KasumiBegginerBegginer
avatarMensajes : 18

Ver perfil de usuario
MensajeTema: Problema con el fondo del foro   Jue Sep 30, 2010 6:57 pm

Creo estan teniendo problemas con las iamgenes del foro, por la anteior queja de Tobi.
Pues yo veo el foro asi: http://img828.imageshack.us/i/imagensmuge.jpg/
Le veo el fondo blanco :/
Volver arriba Ir abajo
DFucKAdminAdmin
avatarMensajes : 991
Edad: : 27

Ver perfil de usuario http://rodrigojimenez.deviantart.com/
MensajeTema: Re: Problema con el fondo del foro   Jue Sep 30, 2010 7:05 pm

mmmmm...el fondo tambien esta colgado en servimg....parece que tampoco es un host viable...lo pasare tambien a image shack...

Gracias por la info cuco

Un saludo!




Cumple las Normas o seras sancionado.
Revisa las funciones del Staff Aqui


Regalito de Tobi!! Muchas Gracias
Volver arriba Ir abajo
TobiAdvancedAdvanced
avatarMensajes : 192

Ver perfil de usuario http://ultimateanime.foroactivo.com/
MensajeTema: Re: Problema con el fondo del foro   Jue Sep 30, 2010 7:50 pm

yo lo veia pero am vngo a reportar qe algunos iconos de los foros se me ven como en la anterior captura osea largito y la de rank tiene una cara de xd colorida :s
Volver arriba Ir abajo
DFucKAdminAdmin
avatarMensajes : 991
Edad: : 27

Ver perfil de usuario http://rodrigojimenez.deviantart.com/
MensajeTema: Re: Problema con el fondo del foro   Vie Oct 01, 2010 9:09 am

Tobi ilustra con capturas plis...si no no se a que se refieren...






Cumple las Normas o seras sancionado.
Revisa las funciones del Staff Aqui


Regalito de Tobi!! Muchas Gracias
Volver arriba Ir abajo
TobiAdvancedAdvanced
avatarMensajes : 192

Ver perfil de usuario http://ultimateanime.foroactivo.com/
MensajeTema: Re: Problema con el fondo del foro   Sáb Oct 02, 2010 2:59 am

esto..
http://img841.imageshack.us/img841/8559/sinttulo1cu.jpg
y tambien el de deviant art se ve como el de talleres. tambien la navbar se calleron un par de imagenes y la navbar la veo con fondo negro igual qe los botones de citar, editar, borrar y el skin es gris qeda muy mal


Última edición por Tobi el Sáb Oct 02, 2010 4:00 am, editado 1 vez
Volver arriba Ir abajo
KasumiBegginerBegginer
avatarMensajes : 18

Ver perfil de usuario
MensajeTema: Re: Problema con el fondo del foro   Sáb Oct 02, 2010 3:44 am

A mi lo unico que me falla es el fondo, a veces esta blanco y otras veces negro.
Volver arriba Ir abajo
DFucKAdminAdmin
avatarMensajes : 991
Edad: : 27

Ver perfil de usuario http://rodrigojimenez.deviantart.com/
MensajeTema: Re: Problema con el fondo del foro   Sáb Oct 02, 2010 8:42 am

Bueno chicos primero muchas gracias por informar...estoy pasando todo poco a poco a imageshack...

Bueno asi es como tendrian que visualizar todos el foro!

Spoiler:
 

http://fc01.deviantart.net/fs71/i/2010/274/a/3/smudge_forum_by_smudgeforum-d2zvf61.png

Un saludo




Cumple las Normas o seras sancionado.
Revisa las funciones del Staff Aqui


Regalito de Tobi!! Muchas Gracias
Volver arriba Ir abajo
-KsO-VeteranVeteran
avatarMensajes : 247

Ver perfil de usuario
MensajeTema: Re: Problema con el fondo del foro   Sáb Oct 02, 2010 1:31 pm

pues a mi se me pone como a kasumi luego de unos segundo cambia a negro
Volver arriba Ir abajo
DFucKAdminAdmin
avatarMensajes : 991
Edad: : 27

Ver perfil de usuario http://rodrigojimenez.deviantart.com/
MensajeTema: Re: Problema con el fondo del foro   Miér Oct 06, 2010 9:58 pm

Bueno chicos, estube ¨renovando¨ todas las imagenes del foro...ahora estan (la gran mayoria) en imageshack y sigo, poco a poco pasando de un host a otro...asique espero estar solucionando los problemas...

respecto a que el fondo esta blanco unos segundos es porque tarda en cargar la pagina...a mi personalmente no me lo hace desde esta conexion...pero si que me paso desde otras...es por eso...porque tarda un poquito debido a la gran cantidad de imagenes que contiene el foro...

Un saludo!!




Cumple las Normas o seras sancionado.
Revisa las funciones del Staff Aqui


Regalito de Tobi!! Muchas Gracias
Volver arriba Ir abajo
TobiAdvancedAdvanced
avatarMensajes : 192

Ver perfil de usuario http://ultimateanime.foroactivo.com/
MensajeTema: Re: Problema con el fondo del foro   Jue Oct 07, 2010 12:45 am

ahora se me ve bien feliz
Volver arriba Ir abajo
Contenido patrocinado
MensajeTema: Re: Problema con el fondo del foro   

Volver arriba Ir abajo
 

Problema con el fondo del foro

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Smudge Designs :: Principal :: Forum :: Dudas y Sugerencias-